Bild- oder Tonprobleme in der Videokonferenz
Problem
Es kommt während einer Videokonferenz immer wieder zu Ausfällen im Ton und/oder Bild.
Ursache
Das kann an der Verbindung zum OpenTalk Server oder an der allgemeinen Bandbreite Ihrer Anbindung liegen.
Lösung
Prüfen Sie bei anhaltenen Problemen zuerst ob ihre Internetverbindung ausreichend ist. Dazu starten Sie den integrierten Speedtest (1):
Sie können auch die verwendete Bandbreite einschränken indem Sie die Videoqualität ändern oder die Bildübertragung ganz ausschalten: